FC2ブログ
ASOK?
ActionScriptでFlashつくるよ
OS X 10.5(Leopard)ではSDK3.1までしか使えない。最新のSDKは10.6(Snow Leopard)しか使えない。
なおかつLeopard用のSDKへのリンクはサイト上になく、実質配布終了。
かろうじてファイル自体は残っている模様(2010/7/6現在)

iPhone SDK 3.1.3 for Leopard をダウンロード

Xcode
入力補完――Ctrl+.
次候補――Ctrl+.
確定――[TAB]
スポンサーサイト



page top
Copyright © 2005 ASOK?. all rights reserved.